Da der Schluckspecht aus irgendeinem unerfindlichen Grund nach Anholt noch vollgetankt war, konnte auch sofort die Änderungen an der Cranking-Fuel-Menge vorgenommen werden. Das hat auch soweit sehr gut geklappt:

Dann war da ja noch das Problem mit dem Losfahren. Damit der Motor am Start nicht „turbotypisch“ durchgeht hat der Stefan mal ein wenig mit der Steuerung herum gespielt:

Auch das hat sehr gut geklappt. Im Leerlauf ging es nicht über 5000 1/min und der Lader hat mal eben schlappe 0,8 Bar aufgebaut bevor ich es dann etwas mit der Angst zu tuen bekommen habe 😉 😉

Nach den ganzen Test´s hatte der Motor auch ausreichend Temperatur um den Anlassvorgang im warmen Zustand testen zu können. Also Motor aus. Anlasser vor und……

…NICHTS!

Der Anlasser hat den Motor kein Stück mehr gedreht. Auch von Hand ließ sich der Motor kein bisschen durchdrehen—->Bombenfest…. Arrrrghhh, was´n das?

Hat sich der Block verzogen? Hat was gefressen? Nur wie soll das sein, immerhin habe ich den Motor selber abgestellt. Öldruck war auch bis zum Schluss da. Alles problemlos.

Also schnell den dicksten Lüfter geholt den ich finden konnte und runterkühlen. Tatsächlich ließ sich die Welle mit fallender Temperatur unter hoher Kraftaufwendung wieder etwas drehen. Also noch mehr kühlen. Tatsächlich hat der Anlasser den Motor irgendwann wieder durchgedreht, wenn auch eher schlecht als Specht *rofl*

Also irgendwas stimmt da gar nicht. Der Block hatte keine 80°C. Da muss man das Teil doch leicht drehen können. Ich ahne böses…

Morgen hat der Block wieder Raumtemperatur, dann muss ich noch mal schauen… Es bleibt spannend!!!

Stay tuned!!!!

438total visits,1visits today