Hier nun der Bericht vom Pulling in Viersen und eine erste Aufarbeitung dessen was passiert ist.

Im Gegensatz zu Füchtorf sind wir erst Samstag morgens angereist. Ist ja nicht so weit und außerdem kennt man die ganzen Abläufe ja schon.


Direkt nach der Fahrerbesprechung ging es an die technische Abnahme. Sicherheit und Fairness müssen sein!!!!

Schnell noch einen Probelauf und ab zur Waage. Entweder bin ich fetter geworden, oder aber die Reifen sind etwas schwerer. Einigen wir uns auf die Reifen 😉

So mussten noch knappe 4 Kilo weichen…kein Problem.

Bei sengender Sonne hieß es dann warten bis die ersten Klassen durch waren.


Zwischendurch den Fanclub ein wenig bei Laune halten.. 😉

(Ein Hut ist bei so einem Wetter echt eine geile Erfindung! Millionen Cowboys können einfach nicht irren.)

„Bevor wir dran sind noch mal eben den Reifendruck ausgleichen.“ dachte sich der Stefan…..was eine shice Idee! Entweder hat die Leitung ein Leck, oder aber der linke Adapter war nicht richtig auf dem Ventil—> Plattfuß!

Gott sei dank pumpt Alex wie ein Weltmeister. Auch Jan (Licence to kill) war sofort mit einem Kompressor zur Stelle -Danke!- Um ein zurück setzen kamen wir allerdings nicht herum….tja, macht ja nichts…danach liefs.. 😉

Der Rest ist vom ersten Video schon bekannt. Dennoch hat Mr. Jo netterweise noch ein spezielles Video von dem Pull zur Verfügung gestellt:

Auch hierfür ein fettes Dankeschön!

Trotz der kaputten Kopfdichtung und dem Stromausfall sind´s dann am Ende 63,38m geworden! Sehr sehr geil!

Betrachten wird den Zug nun mal von der technischen Seite:

Ladedruck

Davon hatten wir eindeutig ein klitzekleines bisschen zu viel 😉 😉

Knappe 3 Bar (Ein Motorsteuergerät rechnet in absoluten Drücken, daher 395kPa)  haben in der Spitze angelegen. Es sollte aber nur 1 Bar sein. Entweder hat das Wastegate geklemmt, es war auf wundersame Weise verstellt oder aber es ist einfach zu klein – was ich aber nicht glaube.

So ein Teil ist jetzt aber keine übermäßige Hightech Komponente…. das muss geprüft werden….

Bewährt hat sich auch die direkte, bedämpfte Verschlauchung des MAP-Sensors und die Funktion des Digitalfilters. Das Signal sieht schon viel besser aus!

Gemisch

Tja, es hat gepasst. Im hohen Drehzahlbereich ohne Last etwas zu fett, dann beim Einkuppeln (Knick in der Drehzahlkurve) etwas zu mager und dann genau passend. Ich denke das kann man vorerst so lassen.

Nur gut das ich die Sprittabelle für bis zu 400kPa geschrieben habe 😉

Auch sehr nett: Trotz knappen 3 Bar Ladedruck und schön fettem Lauf hatten die Düsen nur eine Auslastung (DC) von 77%. Sprich die kämen auch mit noch mehr Leistung nicht sofort an ihre Grenzen.

Direkt in das Thema Gemisch spielt die

Abgastemperatur

Wer jetzt schon eingeschlafen ist: Es wird richtig spannend. Voll Motorforensik und so.. 😉


Erstmal bis auf die zwei kurzen Messaussetzer nichts auffälliges. Über 880°C ist für Methanol schon recht sportlich, aber die Lambdawerte sind schön fett und die Temperaturdifferenz zwischen den Zylindern ist auch erträglich. Zylinder 6 fällt natürlich aus der Reihe, bei dem hats Ja auch die Kopfdichtung rausgehauen…..

Aber da war ja noch was…… Der Stefan hatte ein Sicherheitsnetz eingebaut. Sollte die Abgastemperatur zu sehr steigen wird der jeweilige Zylinder angefettet:


Da wir in dem Temperaturbereich waren sieht das für die ersten drei Zylinder wie folgt aus:

Jedem Zylinder ist der entsprechende Abgastemperaturfühler zugeordnet.

WER HAT WAS GEMERKT?

Richtig eben Zylinder 6 (Ja, genau, der mit der Kopfdichtung) ist falsch zugeordnet…. *shocking*


Zu Beginn des Zuges laufen alle Einspritzdüsen ohne individuelle Anfettung (Injector trim) In dem Moment als die Kopfdichtung daher fliegt wird Zylinder 6 immer noch nicht fetter gedreht, wohl aber alle anderen Zylinder…..*grml*

Zu behaupten das der Schaden nur daher kam wäre etwas vermessen…aber Zufälle gibt’s an die ich nicht glaube….

Ich höre schon das Gezeter: „Dreh doch einfach über die Sprittabelle hoch und lass den Unsinn mit der Abgastemperatur!“

Gegenbeweis:


Während die Einspritzmenge (Injector PW) konstant war ging die Abgastemperatur hoch. Sicher spielt da die Trägheit des Systems eine Rolle, aber auch die Lambdawerte blieben nahezu konstant.

Auf dem Prüfstand kann man die Sprittabelle sicher sehr fein anpassen. Für den aktuellen Pullingalltag ist die Nachführung über die Abgastemperatur aber eine feine Sache.

Öldruck und Spritdruck

Haben wir! Mit etwas über 70°C war das Öl zwar nur lauwarm…aber was solls.

Auch der Spritdruck wird in hinreichender Genauigkeit nachgeführt.

Begrenzer


Arbeitet soweit gut. Allerding werde ich das dumpfe Gefühl nicht los, dass die Spätzündung oder das Zündaussetzen den Ladedruck sogar noch steigern. Ist ja das selbe Prinzip wie bei einer Launchcontrol. Den ganzen Mist einfach im Krümmer verbrennen und schon gibt’s Druck…..

Spannung


Was ein Mist! Der so hoch gelobte LiFePo-Akku geht in die Knie, sowas hab ich gar noch nie gesehen…….*kotzwürgbrech* Vermutlich hat das Batteriemanagmentsystem (Kann man das essen?) irgendwann einfach abgeschaltet. Das waren die Meter die uns zum dritten Platz oder gar dem Full Pull gefehlt haben….

Da muss was anderes her!

Aufwachen!

Der langweilige Kram mit den Logs ist vorbei!


BIER! (natürlich nach dem Pull und auch außerhalb des Vorbereitungsraumes!)

Danke Wolfgang, das hab ich da echt gebraucht! Sowas ein warmes Wetter und dann auch noch so ein Erfolg!!


Auch Alex kann seine Freude  nicht so ganz verbergen. 😉 😉

Wieder im Fahrerlager…..


…ging es direkt auf die Suche nach dem verlorenen Strom.


Der Ladedruckschlauch ist auch auseinander gegangen. Nur wann kann ich auch nach ausführlichster Videoanalyse nicht sagen…


Aus dem Block ist nicht nur „Dampf“ raus gekommen 😉 😉


Flugs noch das Methanol aus dem Spritsystem ablassen und dann:

Auf zum gemütlichen Teil!

War wieder ein sehr sehr schöner Abend mit viel Dummzeuggequatsche, kalten Getränken und einer Cola-Korn-Party 😉

Zeit- und Ortsprung in die Werkstatt:


Öl ablassen. Ich hatte schon schlimmste Befürchtungen was ich alles im Öl finden würde…..


….aber was ist…richtig, nichts ist! Keine Späne oder unnormaler Abrieb…nichts…. cool!

Also Reifen Ab und das Achsöl angesehen:


Auch hier—> nur Öl! Geilomat!


Na? Seht ihr was?

Nicht?

Ich auch nicht! Und diesmal ist definitiv richtig Leistung drüber gegangen.

Also schnell wieder zusammen!

 

Heute konnte ich es nicht abwarten……der Zylinderkopf musste runter!

Bilder demnächst. Nur soviel schon vorab: Sowohl Kopf und auch der Block haben nichts abbekommen!

Stay tuned!!!!!

2642total visits,3visits today